Les Yamaha RD

Petit espace de partage autour des Yamaha RD et de leurs cousines.
 
400 RD350rd
AccueilAccueil  ForumForum  PortailPortail  RechercherRechercher  Wiki-RDWiki-RD  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Le RD400 a pierro

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 10 ... 17, 18, 19, 20  Suivant
AuteurMessage
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 19:31

Le fil bleu semble repiqué sur un enroulage et ne va nulle part , il est coupé un peu plus loin Suspect scratch

Je me demande si des fois il ne touchait pas la carcasse du moulbif , mais pourquoi avoir fait ca ?

La mesure des résistances des bobinages était bonne alors quoi penser ? Je refait une mesure de suite et je vais voir dans mon tas de pièce si j'ai pas un stator en meilleur état pour monter a la place
Revenir en haut Aller en bas
C14
Roi RDiste
Roi RDiste
avatar

Messages : 2361
Date d'inscription : 30/03/2013
Localisation : Près de Nancy (54)

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 19:32

T'en as un qui marche, 100% garanti sur mon ancien moteur de 250/350 Very Happy

_________________
C14
Resto 400 RD terminée  https://goo.gl/photos/ZyWVStD7CHnRj8gQ6 ....
250/350 RD finie, mais désossée depuis : https://plus.google.com/photos/102911659699337052132/albums/5997425759858419025
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 19:36

Citation :
T'en as un qui marche, 100% garanti sur mon ancien moteur de 250/350 Very Happy

Madame pierro apparait dans l'entrebaillement de la porte , il me faut la rejoindre pour nous restaurer . Je prépare le carnet de point RD afin de pouvoir y retourner après flower

Ouep j'y est bien pensé , ca ferait ce genre de panne si cet enroulement était naze ?

_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
edk56
RDiste confirmé
RDiste confirmé


Messages : 293
Date d'inscription : 23/06/2014
Age : 61
Localisation : Vannes

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 19:56

pierrolamoto a écrit:
Citation :
t'as pas un bo shéma du circuit électrique tout en couleur?

Ben si mais j'ai po les valeurs de résistance dessus scratch study

Oui mais sur la "vraie" RMT, ya pas de circuit de 400, et en plus, il est en noir et blanc, donc moins facile  à défricher que celui que tu as sur le manuel d'entretien ... Very Happy
Revenir en haut Aller en bas
C14
Roi RDiste
Roi RDiste
avatar

Messages : 2361
Date d'inscription : 30/03/2013
Localisation : Près de Nancy (54)

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 19:59

pierrolamoto a écrit:
Citation :
T'en as un qui marche, 100% garanti sur mon ancien moteur de 250/350 Very Happy

Madame pierro apparait dans l'entrebaillement de la porte , il me faut la rejoindre pour nous restaurer . Je prépare le carnet de point RD afin de pouvoir y retourner après flower

Ouep j'y est bien pensé , ca ferait ce genre de panne si cet enroulement était naze ?

Je ne sais pas te dire, je ne suis pas calé en électrons moto.

_________________
C14
Resto 400 RD terminée  https://goo.gl/photos/ZyWVStD7CHnRj8gQ6 ....
250/350 RD finie, mais désossée depuis : https://plus.google.com/photos/102911659699337052132/albums/5997425759858419025
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 20:08

Fais ch....... si je le change le réglage des rupteurs etc ..... part avec Sad

_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
Giant Killer
Roi RDiste
Roi RDiste
avatar

Messages : 1658
Date d'inscription : 11/04/2013
Age : 62
Localisation : guines

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 21:03

Pierro, s'il s’avère qu'il s'agit d'un problème de masse, tu peux chercher avec ce tuto joint, au moins tu seras certain de ce côté ...GK
http://repare-ancienne.com/comment%20bien%20controler%20une%20masse%20sur%20une%20voiture.html

_________________
Yamaha 350 RD 73 Rouge ... bounce 
Yamaha 650 XS 81 stock
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Dim 2 Juil - 21:33

Ouais GK mais la je tiens quekchose

Au démontage du stator m'est revenu la surprise de l'époque de la resto , mais je ne disposai pas d'autre pièce a ce moment et tout était OK . De ce fait j'avais remonté comme ca.
Un petit rigolo a coupé le fil bleu du PM pour le souder au bobinage ? affraid

Voir ci-dessous , j'avais donc laissé la misère dedans et refait le faisceau du PM. Sur une pièce trouvée dans mon stock les fils blancs ne présente pas de continuité avec le corps ce qui semble normal , sur ma moto il y a continuité Suspect Suspect Suspect Suspect



Sur la photo plus bas une pièce en meilleure état



Il me vient une question en souvenir de son aide apportée lors d'une précédente panne , quelqu'un a des nouvelles de Phil ? Phil si tu me lis recois bien le bonjour

Je pense qu'il n'est pas normal d'avoir les bobinages a la masse donc je change . Pour ne rien dérégler de mon plateau actuel je vais commander des rupteurs condos neuf . Donc pas d'essai possible a la suite

Je pense remonter le Week end prochain
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 7:43

Bon sur ma pièce de rechange il y avait des rupteurs donc j'ai récupéré les condos et j'ai remonté comme ca pour essai .
A minuit hier toujours pas d'étincelle Sad Sad Sad Sad Sad Sad

J'ai fait le tour et tous les composants sont OK , donc il s'agit d'une panne vicieuse (comme d'hab)

Prochaine étape je débranche le contact de coupure d'allumage dans le phare et ensuite je vois si je peux reconstituer un faisceau provisoire a la place de celui installé pour mettre en évidence un défaut

_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
C14
Roi RDiste
Roi RDiste
avatar

Messages : 2361
Date d'inscription : 30/03/2013
Localisation : Près de Nancy (54)

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 7:57

Grumpf ! courage, la lumière est au bout du tunnel !

_________________
C14
Resto 400 RD terminée  https://goo.gl/photos/ZyWVStD7CHnRj8gQ6 ....
250/350 RD finie, mais désossée depuis : https://plus.google.com/photos/102911659699337052132/albums/5997425759858419025
Revenir en haut Aller en bas
cbx
Roi RDiste
Roi RDiste


Messages : 2214
Date d'inscription : 03/06/2014
Localisation : De ci, de là

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 12:01

Pourquoi t'emm... avec un faisceau provisoire qui risque d'ajouter des pb plus qu'autre chose ??
Les fils concernant l'allumage ne sont pas si nombreux donc teste la continuité de ceux là uniquement.

Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 17:38

Ben ouais mais je pense que je l'ai deja fait Sad je me demande si j'ai pas un cable qui réagit a l'ohmètre mais qui ne passe pas les A Shocked

Il y a quand meme un bug c'est que avec mon nouveau plateau d'allumage (stator) j'ai encore l'ohmètre qui siffle sur le fil vert avec la masse et avec du carton sur les rupteurs ??????? et si je débranche les bobines les fils sont OK. En fait j'ai fait tellement de mesure et de test que je ne sais plus ou j'en suis.

C'est pour ca que je me demande si le contact de sécurité au guidon ne me met pas la panique

_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
Tuxivinc
Admin
Admin
avatar

Messages : 581
Date d'inscription : 04/03/2013
Age : 31
Localisation : Nantes

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 17:55

pierrolamoto a écrit:
Ben ouais mais je pense que je l'ai deja fait Sad   je me demande si j'ai pas un cable qui réagit a l'ohmètre mais qui ne passe pas les A Shocked  

En soit ce n'est pas possible, U = RI, la tension délivrée étant fixe, l'ampérage n'est fonction que de la résistance (en ohm). Mais ce qui est fort possible, c'est une put*** de faux contact, dans une position hop ça ne passe plus ou avec une dilatation des cables (c'est ce qu'il y a de plus chiant à trouver) (la dilatation ça arrive surtout sur la HT, comme les bobines). Pour essayer de trouver un faux contact c'est :
- Multimètre en position "test continuité" (quand ca bip lorsque les fils se touchent)
- Cable par cable brancher et bouger un peu le fasceau

Le coté auditif de la chose aide pour la détection de panne

_________________
Alors là, mes pov' vieux !!... quand je vais savoir me servir de ce truc, JE VAIS VOUS ATOMISER !!

Pierrot La fouine
Revenir en haut Aller en bas
http://yamaha-rd.forumactif.org/
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 19:22

Citation :
Le coté auditif de la chose aide pour la détection de panne

Depuis que je cherche il va falloir que je pense a changer les piles de mon ohmmètre Rolling Eyes

Au fait est ce que quelqu'un sait a quoi sert la chose derrière le klacson , sur la part list c'est "resistor ass'y ???? repère 42 ou 43 (ca depend des doc) et c'est direct relié aux bobines ???

Revenir en haut Aller en bas
edk56
RDiste confirmé
RDiste confirmé


Messages : 293
Date d'inscription : 23/06/2014
Age : 61
Localisation : Vannes

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 21:43

c'est une résistance, et sur ton schéma ça semble plutôt faire partie de l'ensemble "klaxon" que de l'ensemble "bobine".
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 22:06

Oui je la vois sur le schema electrique mais elle n'est pas dissociée des bobines ? comme si cela ne faisait qu'un ? A la mesure il semble qu'elle sont OK . Il y a trois fils dont deux qui vont aux bobines .

Maintenant ma moto est complétement méconnaissable et je ne sais plus quoi faire , je pense que je vais remonter et la remiser sous une bache jusqu'a avoir du temps pour trouver la panne . Ca me bousille le moral de la voir dans cet état et de ne pas trouver le bug depuis le mois de Mai

Bonne nuit et faites de beaux reves de RD qui tombent pas en panne Sad Sad Sad


_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
edk56
RDiste confirmé
RDiste confirmé


Messages : 293
Date d'inscription : 23/06/2014
Age : 61
Localisation : Vannes

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 22:21

Justement, tu peux pas faire une photo de ton bo schéma électrique (couleur) en fin du manuel d'entretien?
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 22:41



Voila mon schéma , tout a été testé et tout est OK sauf pas d'étincelle aux bougies

Je laisse tomber , merci a ceux qui m'ont assisté

A +

_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
daveconbivw
Grand RDiste
Grand RDiste
avatar

Messages : 501
Date d'inscription : 20/09/2013
Age : 37
Localisation : Saint gilles croix de vie

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 22:53

pierrolamoto a écrit:
Oui je la vois sur le schema electrique mais elle n'est pas dissociée des bobines ? comme si cela ne faisait qu'un ?  A la mesure il semble qu'elle sont OK . Il y a trois fils dont deux qui vont aux bobines .

Maintenant ma moto est complétement méconnaissable et je ne sais plus quoi faire , je pense que je vais remonter et la remiser sous une bache jusqu'a avoir du temps pour trouver la panne . Ca me bousille le moral de la voir dans cet état et de ne pas trouver le bug depuis le mois de Mai

Bonne nuit et faites de beaux reves de RD qui tombent pas en panne Sad  Sad  Sad


Je suis solidaire avec toi entre les problèmes de pompes à huile ( ça déconne encore d'ailleurs)
probléme commande et sélection de boite de vitesse
câble d'accélérateur qui casse ( j'en ai cassé deux ou trois avant de mettre un tirage rapide
moto qui cale sans raison
moto qui saccade
carbu qui fuit malgré les joints et pointeau neuf
joint de culasse qui lâche
goujon qui lâche filetage ( pourtant j'utilise une clef dynamométrique)
faire tirer ma moto trop long en écoutant des conseils
aiguille de compte tour qui se barre
faisceaux coupé et modif par un daltonien

Et je dois en oublie
j'ai fais environ 1600 km avec deux paires de piston
j'utilise ma moto pour allé au boulot mais j'ose pas faire de grand trajet (heureusement d'ailleurs)

Je suis pas artisan comme toi (si j'ai bien compris ) mais le temps me manque aussi entre la restauration de la maison de Madame , la restauration de mon vw t3 de 81 (si un jour j'y arrive)
les copains qui veulent un coup un main même ma belle mère s'y met et veux que je lui fasse sa cuisine avant Noël et bien j'ai même pus le temp de surfer

Je comprend que tu galères à avoir du temps et des points RD mais lâche rien
ou envoie ta moto au Claude Courage


_________________
enfumer son voisin c'est bien
Revenir en haut Aller en bas
daveconbivw
Grand RDiste
Grand RDiste
avatar

Messages : 501
Date d'inscription : 20/09/2013
Age : 37
Localisation : Saint gilles croix de vie

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 22:54

truc con tu as testé les antiparasites

_________________
enfumer son voisin c'est bien
Revenir en haut Aller en bas
cbx
Roi RDiste
Roi RDiste


Messages : 2214
Date d'inscription : 03/06/2014
Localisation : De ci, de là

MessageSujet: Re: Le RD400 a pierro   Mer 5 Juil - 23:38

Une autre possibilité : pb dans le contacteur à clé qui "coupe" en fonction des vibrations.
C'est typiquement un pb très difficile à détecter car on teste l'électricité moteur arrêté...
C'est un truc connu sur certains petits mono Honda des années 70 : le contacteur bien usé donc contacts aléatoires
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Jeu 6 Juil - 8:10

Merci de votre soutien

Citation :
la restauration de mon vw t3 de 81 (si un jour j'y arrive)
rassures toi j'ai acheté mon estafette en 1986 et elle est pas encore comme je voudrais ................par contre elle ne m'a jamais planté , et j'ai fait le tour de france avec , c'est pas comme une certaine moto .... Suspect

Citation :
truc con tu as testé les antiparasites

Je vais certainement la remonter et la stocker dans un coin , histoire de décompresser et de reprendre mes autres chantiers , mon FJ est en panne et madame a un planning aussi !! en plus du taf . Je pense acheter des pièces de rechange , bobines anti parasite bougies régulateur etc ... et quand j'aurais tout je reprendrai . De toute facon j'en ai une deuxième a remonter ces pièces me serviront dans quelques années !old!

Citation :
le contacteur bien usé donc contacts aléatoires

Mes essais sont sur batterie auto et les voyants PM et Oil sont allumés , de plus les phares et autres clignotants fonctionnent du feu de dieu , j'en déduit donc que le contacteur est ok . Le test a l'ohmmètre releve une tension de 12.5 partout sur les fils rouges (rouge/blanc etc) et le manque d'étincelle se revele le coup de kick a la main (les bougies sont démontées donc pas de compression) ce qui n'engendre pas de vibrations .

Je vais quand meme tester un troisième plateau d'allumage que j'ai sur un moteur 250 (C14) , mon problème est de detecter une continuité a la masse sur certain composant de ce plateau sans savoir si cela est normal ou pas et je n'ai pas une autre machine devant moi pour tester . Je pense eventuellement la charger dans un fourgon et passer voir un membre du forum pas trop loin pour faire quelques tests de mesure (sans bien sur démonter sa machine Evil or Very Mad )
Malheureusement ca risque de prendre du temps Sad Sad

Message a tout ceux qui revent de rouler en RD , achetez une moto neuve garantie et oubliez !v!

_________________
Du pain du vin et du ricin ....... I love you
Revenir en haut Aller en bas
C14
Roi RDiste
Roi RDiste
avatar

Messages : 2361
Date d'inscription : 30/03/2013
Localisation : Près de Nancy (54)

MessageSujet: Re: Le RD400 a pierro   Jeu 6 Juil - 8:24

Tsssit, on ne mollit pas Pierro !

Si t'as du jus partout, où il faut et que t'as pas d'étincelle, le problème est dans la génération du courant HT.

Je vois 3 causes :
- problème au niveau des rupteurs/condensos, mais vu que tu as essayé avec un autre plateau d'allumage => éliminé
- problème sur les fils orange et gris qui envoient le jus (et sa rupture) vers les bobines
- problème sur la résistance que tu pointes au dessus

Teste cette résistance. Si elle est morte, j'en ai une pour toi (cadeau ! pour que tu ne mollisses pas), garantie fonctionnelle, qui ne me sert plus depuis que je suis en allumage électronique.

(D'ailleurs l'allumage électronique, ça ne m'a pas coûté bien cher et ça marche ... )

_________________
C14
Resto 400 RD terminée  https://goo.gl/photos/ZyWVStD7CHnRj8gQ6 ....
250/350 RD finie, mais désossée depuis : https://plus.google.com/photos/102911659699337052132/albums/5997425759858419025
Revenir en haut Aller en bas
pierrolamoto
Roi RDiste
Roi RDiste
avatar

Messages : 1506
Date d'inscription : 05/11/2013
Age : 56
Localisation : Nord

MessageSujet: Re: Le RD400 a pierro   Jeu 6 Juil - 9:08

Citation :
(D'ailleurs l'allumage électronique, ça ne m'a pas coûté bien cher et ça marche ...

Figures toi que j'y pense , pour l'instant je dois limiter les frais alors je reporte et le RD attendra . En plus mon premier choix était la configuration d'origine .

J'ai testé la résistance et elle donne des valeurs que je ne peux vérifier (pas sur la RMT en tout cas) .
Il faudrait effectivement que je teste le réseau basse tension et haute tension de facon posée et avec des certitudes . Pour l'instant je fais ca le soir (tard) et je trouve les condos a la masse (fil vert) ce qui n'est pas forcement absurde puisqu'il faut bien les vider dans le cycle .Le fil orange est OK si je débranche les bobines , si je rebranche les bobines il est a la masse ce qui semble normal vu que les bobines sont reliées a cette résistance qui est a la masse ?
Je rame contre la falaise et aussi contre la masse , en bref je trouve tout a la masse et cela semble normal mais rien ne marche geek
Il faut que je me change les idées parce qu'a force de tourner en rond je vais finir par envoyer du 220 V direct sur les bobines pour voir si elles continuent a la jouer Mai 68

Je te remercie pour ta proposition et je ne suis pas contre , je t'envoi un MP
Revenir en haut Aller en bas
cbx
Roi RDiste
Roi RDiste


Messages : 2214
Date d'inscription : 03/06/2014
Localisation : De ci, de là

MessageSujet: Re: Le RD400 a pierro   Jeu 6 Juil - 10:06

Bjr;

Pour moi le fil vert arrivant au condo n'est pas la masse; elle se fait sur la platine via le corps du condo.

Tu as bien les rondelles isolantes au niveau des branchements sur les rupteurs ??
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Le RD400 a pierro   

Revenir en haut Aller en bas
 
Le RD400 a pierro
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 18 sur 20Aller à la page : Précédent  1 ... 10 ... 17, 18, 19, 20  Suivant
 Sujets similaires
-
» Le RD400 a pierro
» Café racer sur base de RD400...
» Bon anniversaire Pierro !!!
» Punto Gt (pierro) VS subaru prepa
» RD400

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Yamaha RD :: Le garage :: Les résurrections-
Sauter vers: